
<!DOCTYPE HTML>

<html lang="en-US" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"lindin-graBla"}'>



<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Valkrafa &raquo; Lindin</title>
<link rel="shortcut icon" href="/wp-content/themes/yoo_sun_wp/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="/wp-content/themes/yoo_sun_wp/apple_touch_icon.png">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lindin.is\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lindin.is/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lindin.is/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='http://lindin.is/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.14' type='text/css' media='all' />
<link rel='stylesheet' id='tabs-widget-css'  href='http://lindin.is/wp-content/themes/yoo_sun_wp/widgetkit/widgets/tabs-sun/style/tab.css?ver=5.1.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://lindin.is/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lindin.is/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://lindin.is/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lindin.is/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindin.is/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://lindin.is/wp-content/plugins/widgetkit/cache/uikit-4d8a015c.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://lindin.is/wp-content/plugins/widgetkit/cache/wk-scripts-fd5b101c.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://lindin.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lindin.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lindin.is/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Haustfjármögnun' href='http://lindin.is/2019/09/09/haustfjarmognun/' />
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="Seriously Simple Podcasting 1.19.14" />
<link rel="canonical" href="http://lindin.is/2019/09/12/valkrafa/" />
<link rel='shortlink' href='https://wp.me/s7TRtq-valkrafa' />
<link rel="alternate" type="application/json+oembed" href="http://lindin.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flindin.is%2F2019%2F09%2F12%2Fvalkrafa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lindin.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flindin.is%2F2019%2F09%2F12%2Fvalkrafa%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://lindin.is/feed/podcast" />


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Valkrafa" />
<meta property="og:url" content="http://lindin.is/2019/09/12/valkrafa/" />
<meta property="og:description" content="Kæru hlustendur!Í dag er staðan þannig að útsending Lindarinnar frá Vatnsendahæð fyrir höfuðborgarsvæðið er ekki nógu öflug og skýr. Það er vegna þess að við erum að keyra á aðeins 400 watta sendi,…" />
<meta property="article:published_time" content="2019-09-12T16:31:58+00:00" />
<meta property="article:modified_time" content="2019-09-12T16:34:28+00:00" />
<meta property="og:site_name" content="Lindin" />
<meta property="og:image" content="https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?fit=1200%2C722" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="722" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Valkrafa" />
<meta name="twitter:image" content="https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?fit=1200%2C722&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/lindin.is/wp-content/uploads/2018/02/cropped-Lindin-logo-cube.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/lindin.is/wp-content/uploads/2018/02/cropped-Lindin-logo-cube.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/lindin.is/wp-content/uploads/2018/02/cropped-Lindin-logo-cube.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/lindin.is/wp-content/uploads/2018/02/cropped-Lindin-logo-cube.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
[class*="tm-block"].uk-grid-divider > div {
	padding: 0;
}

.uk-panel.no-padding {
	padding: 0;
}

#audio_wrapper {
	position: relative;
	height: 30px;
	width: 250px;
}

.opna-i-nyjum{target-new: window;}


@media only screen and (min-width: 800px){
	.uk-nav .spilari{display: none;}
}

/*@media only screen and (max-width: 768px){
	.page-id-5997 {display: none;}
}*/


.fb-xfbml-parse-ignore{display:none!important}

.tm-navbar .uk-navbar-brand {
    margin-left:0!important;
    padding-left:0!important;
    padding-right:0!important;
}

.d-bg {
    top: 30px;
    left: -10px;
    background: #ffe000;
    content: '-';
    font-size: 0;
    width: 106px;
    height: 33px;
    position: absolute;
    z-index: 1;
}

.Stu{
	position:relative;
	z-index:2;
	font-weight:bold!important;
}

			</style>
		<link rel="stylesheet" href="/wp-content/themes/yoo_sun_wp/styles/lindin-graBla/css/theme.css">
<link rel="stylesheet" href="/wp-content/themes/yoo_sun_wp/css/custom.css">
<script src="/wp-content/themes/yoo_sun_wp/warp/vendor/uikit/js/uikit.js"></script>
<script src="/wp-content/themes/yoo_sun_wp/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/wp-content/themes/yoo_sun_wp/warp/vendor/uikit/js/components/search.js"></script>
<script src="/wp-content/themes/yoo_sun_wp/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/wp-content/themes/yoo_sun_wp/warp/js/social.js"></script>
<script src="/wp-content/themes/yoo_sun_wp/js/theme.js"></script>
<script src="/wp-content/themes/yoo_sun_wp/js/simpleWeather.js"></script>
</head>



<body class="post-template-default single single-post postid-7061 single-format-standard tm-isblog wp-single tm-body-background">



    <div class="tm-page">



        


        <div class="tm-container uk-container uk-container-center tm-container-full-width">



            
                <div class="tm-dropdown-overlay uk-position-relative" data-uk-dropdown-overlay="{cls:'tm-dropdown-overlay uk-position-absolute uk-width-1-1'}">

                    <nav id="tm-navbar" class="tm-navbar uk-navbar uk-clearfix">

<!-- custom code -->
<style>
/*Strip the ul of padding and list styling*/
.meniufree ul {
    list-style-type:none;
    margin:0;
    padding:0;
    position: absolute;
}
/*Create a horizontal list with spacing*/
.meniufree li {
    display:inline-block;
    float: left;
    margin-right: 1px;
}
/*Style for menu links*/
.meniufree li a {
    display:block;
    min-width:140px;
    height: 50px;
    text-align: center;
    line-height: 50px;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    color: #000;
    background: #ffffff;
	border-bottom: 1px solid #000;
    text-decoration: none;
}

/*Hide dropdown links until they are needed*/
.meniufree li ul {
    display: block;
}
/*Make dropdown links vertical*/
.meniufree li ul li {
    display: block;
    float: none;
}
/*Prevent text wrapping*/
.meniufree li ul li a {
    width: auto;
    min-width: 100px;
    padding: 0 20px;
}
   display: block;

/*Style 'show menu' label button and hide it by default*/
.meniufree .show-menu {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    text-decoration: none;
    color: #fff;
    background: #808080;
    text-align: center;
    padding: 10px 0;
    display: none;
	cursor:pointer;
}
/*Hide checkbox*/
.meniufree input[type=checkbox]{
    display: none;
	cursor:pointer;
}
/*Show menu when invisible checkbox is checked*/
.meniufree input[type=checkbox]:checked ~ #menu{
    display: block;
	cursor:pointer;
}
/*Responsive Styles*/
@media screen and (max-width : 960px){
    /*Make dropdown links appear inline*/
   .meniufree ul {
        position: static;
        display: none;
    }
    /*Create vertical spacing*/
   .meniufree li {
        margin-bottom: 1px;
    }
    /*Make all menu links full width*/
   .meniufree ul li, li a {
        width: 100%;
    }
    /*Display 'show menu' link*/
   .meniufree .show-menu {
    display: block;
    background: #797979;
    padding: 16px;
    text-align: center;
    text-transform: uppercase;
    color: #fff;
	cursor:pointer;
}
.meniufree ul li ul li a {
    background: #f3f3f3;
    color: #000;
    height: 30px;
    padding: 0px;
    line-height: 30px;
}
</style>

						<div class="uk-hidden-large meniufree">
						
						
						<div class="meniufree"><label for="show-menu" class="show-menu"><img src="https://cdn4.iconfinder.com/data/icons/general-office/91/General_Office_30-128.png" width="15px" style="margin-top:-5px;">&nbsp;&nbsp;&nbsp;VALMYND</label>
						<input type="checkbox" id="show-menu" role="button"><ul id="menu"><li data-id="41" data-menu-columns="1"><a href="http://lindin.is/" class="">Heim</a></li><li data-id="298" data-menu-columns="1"><a href="http://lindin.is/um-lindina/" class="hidden">Um Lindina</a><ul><li data-id="1516"><a href="http://lindin.is/um-lindina/hugsjon/" class="">Hugsjón</a></li><li data-id="7037"><a href="http://lindin.is/lausanne-sattmalinn/" class="">Lausanne sáttmálinn</a></li><li data-id="6769"><a href="http://lindin.is/saga-lindarinnar/" class="">Saga Lindarinnar</a></li><li data-id="307"><a href="http://lindin.is/um-lindina/starfsfolk/" class="">Starfsfólk</a></li><li data-id="535"><a href="http://lindin.is/um-lindina/stjorn-lindarinnar/" class="">Stjórn Lindarinnar</a></li><li data-id="6245"><a href="http://lindin.is/bodskort-til-thin/" class="">Boðskort til þín</a></li><li data-id="6253"><a href="http://lindin.is/sjalfbodalida-vantar/" class="">Viltu hjálpa til?</a></li><li data-id="6277"><a href="http://lindin.is/ja-eg-vil-hjalpa-til/" class="">Já, ég vil hjálpa til</a></li><li data-id="6706"><a href="http://lindin.is/ertu-laerisveinn/" class="">Ertu lærisveinn?</a></li><li data-id="6376"><a href="http://lindin.is/fridhelgisstefna/" class="">Friðhelgisstefna</a></li><li data-id="4031"><a href="http://lindin.is/um-lindina/vitnisburdir/" class="">Vitnisburðir</a></li><li data-id="6234"><a href="http://lindin.is/about-lindin/" class="">About Lindin</a></li></ul></li><li data-id="656" data-menu-columns="1"><a href="http://lindin.is/vikudagskrain-3/" class="">Dagskrá</a><ul><li data-id="3792"><a href="http://lindin.is/vikudagskrain-3/vikudagskrain/" class="">Vikudagskráin</a></li><li data-id="5948"><a href="http://lindin.is/einstakir-thaettir/" class="">Einstakir þættir</a></li><li data-id="6790"><a href="http://lindin.is/kristilegt-vidburdadagatal/" class="">Kristilegt viðburðadagatal</a></li><li data-id="5063"><a href="http://lindin.is/thin-lofgjordarklukkusstund/" class="">Þín lofgjörðarstund</a></li><li data-id="1214"><a href="http://lindin.is/fm-tidnir-kort-af-islandi/" class="">FM tíðnikort</a></li></ul></li><li data-id="655" data-menu-columns="1"><a href="http://lindin.is/hladvarp/" class="">Appið</a><ul><li data-id="5945"><a href="http://lindin.is/lindin-min-app/" class="">Sækja Lindar appið</a></li><li data-id="1531"><a href="http://lindin.is/hladvarp/vod-lindarinnar/" class="">Eldri þættir</a></li><li data-id="5999"><a href="http://lindin.is/spilari-lindarinnar/" class="spilari">Spilari Lindarinnar</a></li></ul></li><li data-id="6108"><a href="http://lindin.is/a-dofinni/" class="">Á döfinni</a><ul><li data-id="6076"><a href="http://lindin.is/sumarferd-lindarinnar/" class="">Sumarferðin 2019</a></li><li data-id="6677"><a href="http://lindin.is/afmaelisvikan-2019/" class="">AFMÆLISVIKAN</a></li><li data-id="5890"><a href="http://lindin.is/althjodleg-baenavika-2018/" class="">Alþjóðleg bænavika 2019</a></li><li data-id="6107"><a href="http://lindin.is/althjodlegi-trubodsdagurinn/" class="">Alþjóðlegi trúboðsdagurinn</a></li><li data-id="3047"><a href="http://lindin.is/vikudagskrain-3/baenagangan/" class="">Bænagangan á sumardaginn fyrsta</a></li><li data-id="3092"><a href="http://lindin.is/alfa/" class="">Alfa námskeið</a></li></ul></li><li data-id="143" data-menu-columns="1"><a href="http://lindin.is/baenarefni/" class="">Bænarefni</a></li><li data-id="129" data-menu-columns="1"><a href="http://lindin.is/frettir/" class="">Fréttir</a></li><li data-id="6442"><a href="http://lindin.is/studningur/" class="Stu">Stuðningur</a><ul><li data-id="794" data-menu-columns="1"><a href="http://lindin.is/um-lindina/studningur/" class="">Mánaðarlegur stuðningur</a></li><li data-id="6449"><a href="http://lindin.is/bankareikningar/" class="">Bankareikningar</a></li></ul></li></ul></div>						
						
						
						</div>
                        <div class="uk-visible-large">

                            
                                <a class="uk-navbar-brand uk-float-left" href="http://lindin.is"><img src="https://i1.wp.com/lindin.is/wp-content/uploads/2018/03/Wide-Lindin-logo3.jpg?h=60" data-recalc-dims="1" />
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lindin.is/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lindin.is/"><a href="https://www.facebook.com/lindin.is/">Fésbók Lindarinnar</a></blockquote></div>
		</div>
		</a>

                            


                            
                                <div class="uk-float-left"><ul class="uk-navbar-nav uk-hidden-small"><li><a href="http://lindin.is/" class="">Heim</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://lindin.is/um-lindina/" class="hidden">Um Lindina</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://lindin.is/um-lindina/hugsjon/" class="">Hugsjón</a></li><li><a href="http://lindin.is/lausanne-sattmalinn/" class="">Lausanne sáttmálinn</a></li><li><a href="http://lindin.is/saga-lindarinnar/" class="">Saga Lindarinnar</a></li><li><a href="http://lindin.is/um-lindina/starfsfolk/" class="">Starfsfólk</a></li><li><a href="http://lindin.is/um-lindina/stjorn-lindarinnar/" class="">Stjórn Lindarinnar</a></li><li><a href="http://lindin.is/bodskort-til-thin/" class="">Boðskort til þín</a></li><li><a href="http://lindin.is/sjalfbodalida-vantar/" class="">Viltu hjálpa til?</a></li><li><a href="http://lindin.is/ja-eg-vil-hjalpa-til/" class="">Já, ég vil hjálpa til</a></li><li><a href="http://lindin.is/ertu-laerisveinn/" class="">Ertu lærisveinn?</a></li><li><a href="http://lindin.is/fridhelgisstefna/" class="">Friðhelgisstefna</a></li><li><a href="http://lindin.is/um-lindina/vitnisburdir/" class="">Vitnisburðir</a></li><li><a href="http://lindin.is/about-lindin/" class="">About Lindin</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://lindin.is/vikudagskrain-3/" class="">Dagskrá</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://lindin.is/vikudagskrain-3/vikudagskrain/" class="">Vikudagskráin</a></li><li><a href="http://lindin.is/einstakir-thaettir/" class="">Einstakir þættir</a></li><li><a href="http://lindin.is/kristilegt-vidburdadagatal/" class="">Kristilegt viðburðadagatal</a></li><li><a href="http://lindin.is/thin-lofgjordarklukkusstund/" class="">Þín lofgjörðarstund</a></li><li><a href="http://lindin.is/fm-tidnir-kort-af-islandi/" class="">FM tíðnikort</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://lindin.is/hladvarp/" class="">Appið</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://lindin.is/lindin-min-app/" class="">Sækja Lindar appið</a></li><li><a href="http://lindin.is/hladvarp/vod-lindarinnar/" class="">Eldri þættir</a></li><li><a href="http://lindin.is/spilari-lindarinnar/" class="spilari">Spilari Lindarinnar</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://lindin.is/a-dofinni/" class="">Á döfinni</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://lindin.is/sumarferd-lindarinnar/" class="">Sumarferðin 2019</a></li><li><a href="http://lindin.is/afmaelisvikan-2019/" class="">AFMÆLISVIKAN</a></li><li><a href="http://lindin.is/althjodleg-baenavika-2018/" class="">Alþjóðleg bænavika 2019</a></li><li><a href="http://lindin.is/althjodlegi-trubodsdagurinn/" class="">Alþjóðlegi trúboðsdagurinn</a></li><li><a href="http://lindin.is/vikudagskrain-3/baenagangan/" class="">Bænagangan á sumardaginn fyrsta</a></li><li><a href="http://lindin.is/alfa/" class="">Alfa námskeið</a></li></ul></div></div></div></li><li><a href="http://lindin.is/baenarefni/" class="">Bænarefni</a></li><li><a href="http://lindin.is/frettir/" class="">Fréttir</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="http://lindin.is/studningur/" class="Stu">Stuðningur</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://lindin.is/um-lindina/studningur/" class="">Mánaðarlegur stuðningur</a></li><li><a href="http://lindin.is/bankareikningar/" class="">Bankareikningar</a></li></ul></div></div></div></li></ul></div>

                            


                            <div class="uk-panel widget_text enhanced-text-widget"><div class="textwidget widget-text"><button id="radio-trigger" >
	<img src="https://lindin.is/radio/assets/img/play-icon-2x.png" width="25" />
	HLUSTA Í BEINNI
</button></div></div>


                            
                                <div class="uk-float-right"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Samþykkja" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</div>

                            
                        </div>



                        


                        


                    </nav>

                </div>

            


            <div class="tm-container-background">

                


                


                


                
                    <div id="tm-middle" class="tm-middle uk-grid uk-grid-collapse" data-uk-grid-match>



                        
                            <div class="tm-main uk-width-medium-1-1 uk-grid-collapse">



                                


                                
                                    <main id="tm-content" class="tm-content uk-panel uk-panel-space">



                                        


                                        

<article class="uk-article" data-permalink="http://lindin.is/2019/09/12/valkrafa/">

        <div class="uk-grid" data-uk-grid-margin>
        <div class="uk-width-1-1 uk-width-medium-1-2 ">
    
                                <img width="150" height="90" src="https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?fit=150%2C90" class=" wp-post-image" alt="" srcset="https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?w=5020 5020w, https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?resize=300%2C180 300w, https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?resize=768%2C462 768w, https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?resize=1024%2C616 1024w, https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?w=2000 2000w, https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?w=3000 3000w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7062" data-permalink="http://lindin.is/2019/09/12/valkrafa/haustfjaroflun-2019-3/" data-orig-file="https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?fit=5020%2C3020" data-orig-size="5020,3020" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9wsf-f - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HAUSTFJAROFLUN-2019-3" data-image-description="" data-medium-file="https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/lindin.is/wp-content/uploads/2019/09/HAUSTFJAROFLUN-2019-3.jpg?fit=1024%2C616" />        
        <h1 class="uk-article-title uk-margin-small-bottom">Valkrafa</h1>

        <p class="uk-article-meta uk-margin-top">
            Written by <a href="http://lindin.is/author/hge/" title="Hafsteinn Gautur Einarsson">Hafsteinn Gautur Einarsson</a> on <time datetime="2019-09-12">September 12, 2019</time>. Posted in <a href="http://lindin.is/category/frett/" rel="category tag">Frétt</a>        </p>

                </div>
        <div class="uk-width-1-1 uk-width-medium-1-2">
        
        <div class="tm-article">
            
<p>Kæru <g class="gr_ gr_4 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling" id="4" data-gr-id="4"><g class="gr_ gr_4 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling" id="4" data-gr-id="4">hlustendur</g></g>!<br>Í dag er staðan þannig að útsending Lindarinnar frá Vatnsendahæð fyrir höfuðborgarsvæðið er ekki nógu öflug og skýr. Það er vegna þess að við erum að keyra á aðeins 400 watta sendi, sem er engan veginn nógu sterkur fyrir þetta stærsta hlustunarsvæði landsins. </p>



<p>Við höfum augastað á nýjum 2.500 watta sendi sem myndi þjóna okkur vel. En okkur vantar fjármagn og því höfum við blásið til haustfjáröflunar sem stendur nú yfir.</p>



<span id="more-7061"></span>



<p><strong>Við stefnum að því að ná 2 milljónum króna nú í september til að eiga fyrir nýjum sendi og uppsetningu. </strong></p>



<p>Við settum því inn valkröfu í heimabankann hjá fjölmörgum hlustendum og er hún að upphæð 5.000 kr. Ef þú hefur tök á að styðja okkur til kaupa á þessum sendi, þá væri það svo sannarlega vel þegið. Sendirinn yrði þá settur upp á Vatnsendahæð og myndi þjóna hlustendum um ókomin ár. </p>



<p>Ef þú sérð ekki valkröfu í heimabankanum þínum þá getur þú líka millifært beint á bankareikning Lindarinnar. Hann má finna inn á vefsíðunni okkar, lindin.is, undir „Stuðningur“.</p>



<p>Með fyrirfram þökk fyrir stuðninginn. Guð blessi þig og þína.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7061" class="share-twitter sd-button share-icon no-text" href="http://lindin.is/2019/09/12/valkrafa/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7061" class="share-facebook sd-button share-icon no-text" href="http://lindin.is/2019/09/12/valkrafa/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-7061" class="share-google-plus-1 sd-button share-icon no-text" href="http://lindin.is/2019/09/12/valkrafa/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>

        
        
        
        
        
            </div>
    </div>
    
    
</article>




                                    </main>

                                


                                


                            </div>

                        


                        
                            
                        


                    </div>

                


                
                    <section id="tm-bottom-a" class="uk-grid uk-grid-collapse tm-block-muted uk-grid-divider" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel uk-panel-space widget_text"><div class="cookiecopy">
</div>
<p><script>jQuery(document).ready(function(){jQuery('#eu-cookie-law').clone().appendTo('.cookiecopy');jQuery('.cookiecopy .accept').click(function(event){ event.preventDefault(); jQuery('.cookiecopy #eu-cookie-law').fadeOut(); jQuery('.uk-float-right .accept').trigger('click') }) ;
jQuery('.uk-float-right .accept').click(function(){jQuery('.cookiecopy').remove()}) 
})</script></p>
</div></div>
</section>

                


                


                
            </div>



            
                <footer id="tm-footer" class="tm-footer">



                    
                        <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>

                    


                    <div class="uk-panel widget_text"><p>Lindin, kristið útvarp │ Krókhálsi 4 │ 110 Reykjavík │ kt. 691194-2729 │ S: 567-1818 │ lindin@lindin.is</p>
</div>
<div class="uk-panel widget_custom_html"><div class="textwidget custom-html-widget"><script>
jQuery('<div class="d-bg"></div>').insertAfter('.Stu')
</script></div></div>


                </footer>

            


            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92196884-1', 'auto');
  ga('send', 'pageview');

</script>			<style type="text/css">
				.ssp-wave wave wave{
					background: #28c0e1 !important;
				}
			</style>
		<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='4b8ae10005ece10006a8f300379b5400011251006743a8009bc64f0047d99300';j.dataset.sumoPlatform='wordpress-endurance';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://lindin.is/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lindin.is\/2019\/09\/12\/valkrafa\/":7061};
	</script>
				<script type='text/javascript' src='http://lindin.is/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lindin.is\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindin.is/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindin.is/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://lindin.is/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindin.is/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://lindin.is/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://lindin.is/audio/gogn/widgets.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindin.is/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'116747948',post:'7061',tz:'0',srv:'lindin.is'} ]);
	_stq.push([ 'clickTrackerInit', '116747948', '7061' ]);
</script>



        </div>



        


    </div>



</body>

</html>

